AstroForum

[- A D M I N I S T R A T O R I -] => OBAVIJESTI ADMINISTRATORA => Autor teme: anteje - 22.12.2016. u 19:12:25 sati

Naslov: Problem kod slanja fotke manje od 400 kb
Autor: anteje - 22.12.2016. u 19:12:25 sati
Ovo mi se dogodilo maloprije.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: Danijel - 22.12.2016. u 20:44:17 sati
Evo, da probam i ja.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: Danijel - 22.12.2016. u 20:44:44 sati
Sve radi ispravno kako treba. Nemam šta podešavati. :111:
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: anteje - 22.12.2016. u 21:16:56 sati
A kod mene ponovo isto. Ajde probaj poslat fotku kao odgovor na moj post u Astronomskoj trgovini. Jer ovo se dogadja tamo.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: Danijel - 22.12.2016. u 21:25:24 sati
Eto jesam, kako rekoh, sve radi, nemam što popravljati.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: anteje - 22.12.2016. u 21:26:14 sati
A stvarno neznam koji je to klinac?
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: Danijel - 22.12.2016. u 21:29:20 sati
Stisni Ctrl i F5 istovremeno pa pokušaj opet.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: anteje - 22.12.2016. u 21:37:21 sati
Neće i dalje. Inače na ostalim mjestima radi OK. I ovdje sam poslao screenshot bez problema.
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: Danijel - 22.12.2016. u 21:38:40 sati
A ne znam što da ti kažem. Probaj kasnije opet. :111:
Naslov: Odg: Problem kod slanja fotke manje od 400 kb
Autor: blackhole - 22.12.2016. u 22:35:59 sati
A ne znam što da ti kažem. Probaj kasnije opet. :111:
Možda treba samo obrisati "cash"  u browseru .

Poslano sa mog GT-I9301I koristeći Tapatalk