[- ASTRONOMSKI INSTRUMENTI -] > OPTIČKI INSTRUMENTI

Problem s teleskopom

(1/6) > >>

petar:
Prije tjedan dana dobio sam teleskop Explore scientific Ed80 s popravka (kupljen u Bresseru u 8 mjesecu). Jučer navečer sam otišao isprobati teleskop i slikao sam m57 i nako što sam spojio slike i malo bolje proučio finalnu sliku uočio sam da teleskop nije u kolimaciji. Da nije možda da je problem u ff, možda je fokuser visio (sumnjam) ili se zamaglio objektiv teleskopa (isto sumnjam). Evo što su iz Bressera napisali kada sam ih pitao što su napravili s teleskopom: "We have center the light beam and have precisely measured the optics. The Optic is now in all parameters." i "We have center the lens block of the optic.". Poslali su i nekoliko slika koje su slikali sa Canon eos 6D (full frame) bez ff. Ako imate kakvo mišljenje slobodno ga ostavite. :sesir:

Slike koje su oni poslali:







I slika m57 koju sam ja slikao sa ff:

starfisher:
Meni izgleda da nisi pogodio udaljenost ff od senzora probaj se s tim malo poigrati.
Imaš bahtinovu masku?

petar:
Udaljenost je 55mm kao što i treba biti. Imam bahtinov masku samo ju nisam koristi jer sam se žurio da što prije to slikam.

starfisher:
Ja sam udaljenost ff namještao tako da bi stavio masku i fokusirao na neku sjajniju zvijezdu u centru senzora,onda bi je pomaknuo na rub i gledao da li trebam pomicati fokuser unutra ili vani da bude u fokusu i prema tome približavao ili udaljavao ff od senzora.

starfisher:
Zato nisam uspio baš puno snimiti jer sam prtljao po ff
ali polje je ravnoooooo

Navigacija

[0] Lista Poruka

[#] Slijedeća stranica

Idi na punu verziju