Autor Tema: Problem prilikom aktivacije korisni?kog ra?una  (Posjeta: 1804 vremena)

0 Članova i 1 Gost pregledava ovu temu.

Offline Danijel

  • CEO of research space operations at the Observatory Apollo
  • Administrator
  • AstroVeličanstvo
  • *
  • Postova: 21568
  • Lokacija: Virovitica
  • Spol: Muški
    • Zvjezdarnica
Problem prilikom aktivacije korisni?kog ra?una
« u: 31.07.2004. u 00:45:41 sati »
Problem to?kice na kraju linka za aktivaciju korisni?kog ra?una, koji su imali pojedini ?lanovi, sada je uspješno razriješen i ne?e više predstavljati zapreku za aktivaciju ra?una na AstroForumu.

Da podsjetimo. Problem se pojavljivao kod Web e-mail servisa poput Yahoo Maila i sli?nih, koji nisu prepoznavali da je rije? o linku pa je isti link trebalo ru?no kopirati u vaš Internet preglednik. Kako se na kraju svakog takvog linka postavila to?ka, jer je rije? o završetku re?enice, servis takav link nije prepoznavao kao ispravan i nije dozvoljavao aktivaciju ra?una. To je sada ispravljeno i na kraju svakog linka za aktivaciju korisni?kog ra?una više nema to?ke, a time niti razloga za nedozvoljavanje aktivacije.

Mislavu i HigH-u ra?uni su naknadno aktivirani od strane administratora.

Ispri?avamo se svima koji su imali navedenih problema prilikom aktiviranja ra?una.

| Teleskopi: SkyWatcher MAK 127 / 1500 i Celestron 11 SCT 280 / 2800 |
| Fotoaparati: EOS 450D i 650D | Astrokamera: Astrolumina QHY 5-II-c |
| Montaža: NEQ-6 PRO GoTo SkyScan | Dvogledi: Panorama 8 x 56 i TS 20 x 90 |
| Lokacija: φ = 45°49'11" N,  λ = 17°21'26" E,  h = 135 m. |
| SVIJET FOTONA | ZVJEZDARNICA APOLLO |